小米平板4

请教GuaiYiHu,81或90版本,无法使用typc c 耳机

那请问官方支持吗

官方稳定版此前有一个版本支持过。开发版11月版本开始支持的。

请Guai大大支持一下哈

经查,最新的开发版本,是支持的,应该是驱动的原因。谢谢虎大1