关于适配小米MIX2魔趣 pie

适配

#1

请问各位大佬,对于小米MIX2魔趣是否适配Android9.0的计划?


#2

兄弟有没有刷8.1的魔趣包,我找不到正确的底包,我用的是MIUI10的全量包做底包,一直显示错误7


#3

用8.4.19


#4

我有底包,但是貌似是刷9.0的。不知道8.0的能不能刷,你可以试试。加我QQ:879155848


#5

你右边的旗子怎么弄的?


#6

你不是也有嗎


#7

刚刚乱弄就弄到的,嘻嘻