小米6連小米藍牙項圈耳機不是aptX編碼

小米6連小米藍牙項圈耳機不是aptX編碼 //mokee-discourse.s3.dualstack.ap-northeast-1.amazonaws.com/optimized/2X/8/87964f1731e71b5e96c10c0b1b08674574d07054_2_576x1024.png
none 5.0 1

标准发帖格式:
问题描述: 小米藍牙項圈耳機是aac而不是aptX編碼
当前版本: MK90.0-sagit-201902171702-NIGHTLY
复现步骤: 連結小米藍牙項圈耳機,到開發者選項查看
@bai_wood
如圖,小米藍牙項圈耳機支持aptX,但連接上後,看到卻是aac
另外用支持ldac編碼耳機連結就沒問題,顯示為ldac

Google Pixel,同款耳机,Apt-X,个人猜测是设备支持问题,要不@一下维护者?

我在別的ROM是正常的

是應該直接@維護者,原本想說官方看到會幫我指派過去

那要看龙猪看没看到此帖了我想, @bai_wood

要不试试这个:

不敢試,目前不影響使用,等小白修復

:grin:

该主题在最后一个回复创建后30天后自动关闭。不再允许新的回复。