小米6底包

刷机
小米6底包
0
#1

现在小米6刷mk8.1需要那个版本的miui?用最新的9.3.28刷入mk8.1错误7。

#2

MIUI10第一版穩定版 https://sourceforge.net/projects/xiaomi-firmware-updater/files/Stable/V10/sagit/

或是8.4.19

1 Like
#3

谢谢,在TWRP里卡刷10.0.2底包就可以了吧,