内核版本问题

内核版本问题
0
#1

一个soc现在并没有4.4内核(就是caf都不支持),但是有人做了出来,请我这是真的吗?