关于启动器。。。?

关于启动器。。。? //mokee-discourse.s3.dualstack.ap-northeast-1.amazonaws.com/original/2X/2/2331b12de0e634ec7afff24f1c54a1bb3eff6d56.jpeg
none 5.0 1

Screenshot_20190701201209

CI版本就像魔趣的每夜版一样,因为开发频繁可能存在BUG,但也可能什么问题都没有。
每一个CI版本的更新我们都会先使用,然后更新到魔趣ROM中,所以不会存在严重问题,小瑕疵和魔趣每夜版一样,会在不断更新中得到完善和解决。
此外,2.0版本的Lawnchair目前也只有CI版本可以用,所以你的忧虑是不必要的。

魔趣从9.0开始,不再使用自编译的版本,已经保持着官方的签名和包名以便用户直接更新。

1 Like

如果可以的话就去掉这个提示吧,不行的话就算了

我没看到这个提示啊,哪里冒出来的?

重启之后解锁就冒出来了

几号的版本啊

7/1的版本开始的

完全没见过啊,也没见其他人反馈这个,你确定这个提示不是你自己怎么整给整出来的?

我同步了7/3的代码,也没有发现类似的提示。

不是吧,升级7/1之后就出现了