pass the safetynet test in mokke 7.1.2 ?

pass the safetynet test in mokke 7.1.2 ? //mokee-discourse.s3.dualstack.ap-northeast-1.amazonaws.com/optimized/2X/1/15fbcde354a6e73571fea80ab7c76f7b1a990f05_2_576x1024.jpeg
none 5.0 0

Is there any way to approve the safetynet,
on the roms mokke 7.1.2 installed on a s5 g900h (exynos)

7.1.2 is deprecated. Please upgrade to 9.0 or 8.1 if possible.

1 Like

thanks for answering.pitifully the verison of the s5 g900h exynos…It has no android 8 and 9 … On the official page there is only the verison 7 … A pity that they have so abandoned the verison exynos … I will have to change my roms … although the The only bug I found was that you could not send videos by wasap, hence everything else is fine.