Mi note virgo FBI Warning, cannot update.

Mi note virgo FBI Warning, cannot update.
0

#1

Hello I have a baseband mpss.3x installed on my device.
I must use older baseband because I have problems with never than 3.x versions. Voice quality is very bad.
I cannot install mokee…:confused:

Why I must install a baseband 4.x?

Why error says “fbi warning” ? Please help why text is “fbi”?

I have install first mokee and second baseband 3.x and working ok.

Why mpss.di 4.x is required?