请求适配努比亚z17mini(nx569j)的10.0系统

求大神适配,我个人觉得10.0比9.0好

SY大佬估计是不会适配了。可以使用https://github.com/nubia-development/android_kernel_nubia_nx569j/tree/nubia_nx569j_q-tag内核自己编译

我要是会,我还会在这里请求适配吗

那继续请求吧