请求能适配三星G9280的ROM!

在官网上好像就看到三星S6EDGE版本(G9250) 我的是S6EDGE+版本(G9280)应该不适用的吧