请求将红米4A适配到MK90.0

请求将红米4A适配到MK90.0
0

自从发布MK81.0的历史版后,至今没有发布MK90.0的版本。并且我也去下载那看过,发现没有设备维护者在维护这台设备(5A也是一样的)
我看过隔壁的4X和5、6,都已经适配了MK90.0(甚至是MK100.0),都是在6、7月发布的
之前的设备维护者去哪了?发布完历史版后就不干了?
希望能有新的设备维护者去适配MK90.0,老子等了大半年了:sob: