请求适配华为荣耀4A 8.0/8.1

请求适配华为荣耀4A 8.0/8.1
0

#1

请求适配华为荣耀4A 8.0/8.1,之前有过安卓8.0的,但用不了相机,故请大神适配。


#2

你要去找开发者…


#3

国外xda论坛已有人是配安卓8.0(los15),但是我觉得魔趣更好。支持适配荣耀4a。