错误7,哪位好心人教我解决一下啊

版本TWRP3.2.1,和3.1.1都试过,只能刷7.1或者6.0的,8.1的刷不了。。

AFH上面有3.2.1-3的twrp,用它刷8.1就好了,我试过

AFH?不懂。。。

你是个乐视,刷小米5的包干啥?

1 Like

写着这个包不是让你的机子用的

下错包了。。。。。。

多谢提醒,是我下错了。。。:full_moon_with_face:

没想到刚关电脑就发生了这么有趣的事情。

假装自己是台小米5 :rofl:

这个帖子在你关电脑前就存在了

emmmm,错过了 :sweat_smile:

哈哈哈哈哈哈


谁能想到乐视群居然会分享小米的包。。

厉害了 :rofl:

资源共享呗!!!!

可是这不是我想要的资源,,,就像是给你非洲的你能欣赏不:rofl::rofl: