求助小米5无法刷入8.1

可以刷入6.0.1的正式包,但是就是刷不了最新的8.1的包,显示错误7,原因写着This package is for device: gemini; this device is. 用miui8的或者flyme或者魔趣60.1做底包都这样显示,怎么办啊。。

还有一行红字 E:unknown command[log]

尝试更新rec和底包

rec也用了好几个,底包也换了几个都不行啊。 。

1 Like

果然用了最新的twrp就可以了,感谢