7.12升8.1错误7,求解

是底包问题吗,我用的魔趣71.2啊怎么会有问题

更新底包。。。。

另外Android升级不推荐不清数据直接刷入更新

我更新的时候也出现了这个问题,试了各种方法,最后更新了最新版本的twrp,3.2.1好像是,然后就可以用了。

1 Like

就是底包问题。

8.1的底包一般会比7.1新,除非你的手机是一加1那种已经被官方抛弃的万年不更新机型。

1 Like