请求适配ZTE A2015

请求适配ZTE A2015
0

#1

现在官方都不理这些旧旗舰了,自从16年底出了最后一个6.0版本,维护就中止了,中兴论坛都好多人催更,官方还是置之不理,望魔趣能适配下,相信会有好多人转投魔趣rom的