Nexus5x 应该刷哪个底包?

1,首先从魔趣60.1正式版(MK60.1-bullhead-170418-HISTORY.zip)版本通过魔趣中心升级了71.2正式版MK71.2-bullhead-180321-RELEASE.zip

2,升级成功后提示映像过时,应该匹配N2G48C,于是我又找来了对应的vendor.img刷入

3,这次不提醒映像过时了,但是无法使用任何通过网络才可使用的工具,比如微信,魔趣中心等等,打开就是自动关闭,报错。

该主题在最后一个回复创建后30天后自动关闭。不再允许新的回复。