请求适配红米Note1s,红米Note1s,代号:gucci

红米Note 4G双卡
MIUI官方最新是安卓4.4.4,已经停更了,4.4好多软件用不了,现在很多软件要求5.0+,更有要求7.0+的,就希望有个6.0用一下。

可以考虑投靠她,现在小米2/2S/3WC/4/Note/NotePro和红米Note5的魔趣ROM都归她管。

image

在哪找他,我急需啊

必须在5个月之内弄好

话说,微博搜索一个ID都不愿意吗,还有关时间什么事?

额,我没看到是微博,还是谢谢你了

不客气。:see_no_evil:

你为什么写作“她”?

我承包了虎妹 :rofl:

确实是她啊,没毛病

开发者表示没时间… 另请高明好了

1 Like

开源项目维护者没有任何义务给你做包,要不你出钱?

穿个女装看看。


如果出钱请你那么要多少钱呢
目前自己从dior移植的包不行,用刷机精灵刷直接卡在fastboot,recovery都进不去,不知道啥原因

现在正在尝试刷别的包,看看是不是刷机时手机废了