求助,红米4x gapps应该用哪个版本


第一次装stock开不了鸡,难受,,,

魔趣81.0安卓7.0

不要用这个了,这货不支持8.0以上的版本。

1 Like

去官网下,魔趣自己不是也提供了吗?我是线刷的刷完Rom再刷gapps,卡刷什么的应该也一样。
arm64 8.1 pico版本。
没刷其他的这个应该就可以吧。

1 Like

解决了已经,谢谢