请求适配红米4高配版的MK81

各位大神,请求适配红米4高配版的MK81

不是已经有稳定的8.1了么…

然而红米4并没有

http://4pda.ru/forum/index.php?showtopic=794653&st=12920#entry72652457
还有treble

emm 我说的是魔趣啊
还有为什么4pada上那么多红米4的东西,不会俄罗斯用红米4的人还比国内多吧

感觉捐款没啥用,一点适配MK81的苗头都没有。