努比亚Z17 8.1 7月4日每夜版谷歌相机不能用


#1

问题描述: 该版本打开谷歌相机显示摄像头设备严重损坏,谷歌相机版本为5.1.018.177470874,但试过安装其他版本仍然会出现同样问题
当前版本: MK81.0-nx563j-201807041155-NIGHTLY
复现步骤: 桌面上拉-点击相机-授予权限后弹出错误提示


#2

同样问题,不过实测6月底的版本可以,7月初的版本刷Gapps的log也会有提示的Google Camera Compatible是true然后New Camera API Compatible是false。
降级或者耐心等等吧老铁,毕竟还是实验阶段的系统


#3

该主题在最后一个回复创建后30天后自动关闭。不再允许新的回复。