魔趣中心崩溃后线刷又尴尬了……错误7可是我版本是对的啊……

魔趣中心崩溃后线刷又尴尬了……错误7可是我版本是对的啊……
0

#1

我又来求助了……线刷提示错误7版本不符……下的是mido最新的增量包……



:joy::joy::joy:


#2

看这里。


#3

你手机截图的版本是0919,而你下载的增量包是0921-0922版本就不对啦!你应该下载0919-0922的


#4

谢谢:zipper_mouth_face: