底包问题

请问3t刷魔趣8.1是应该用最新版的公测版底包还是最新的稳定版底包?

3T啊,我想你应该用这个:

不是用最新的ob30底包吗?

emmmm,这样吗,:joy: 好吧,之前这个贴一直在持续更新的来着

:joy::joy:吓死我了,我还以为刷错底包了

:joy: :joy: