请求配适小米8

请求配适小米8
0

#1

MIUI用不了xposed,希望魔趣能配适小米8


#2

有道是:巧妇难为无米炊


#3

老哥,小米8已经开源了https://github.com/MiCode/Xiaomi_Kernel_OpenSource/tree/dipper-o-oss 。只可惜我不会适配:sweat_smile:搞不懂,虽然我想学


#4

多拉点投票吧,魔趣万岁。


#5

SE已经出第一个适配版了 我们的小米8被遗忘了


#6

需要一位购买该机的开发者。没机能适配的都是神仙。


#7

xposed不是必须的呀,所有我都放弃了


#8

SE都有人买了我就不信开发者没人买小米8


#9


#10

不久的将来,会有的。虽然我今天2199入了米8