请求适配小米2s

请求适配小米2s
0

#1

请求大神适配小米2s,以前有大神适配魔趣,现在都没有了,希望能在适配。谢谢了!大神!


#2

小米2S已经支持MK71.2(每夜版)和MK81.0(适配版),等米2的MK81.0上了夜版,71.2就该步入正式版了。