Magisk v13.6

Magisk v13+ is NOT compatible with Magisk Manager lower than v5.0.0
Magisk Manager v5+ is NOT compatible with Magisk lower than v13.0
Both have to be upgraded together in order to work properly
Use the uninstaller in the main thread to uninstall any verison of Magisk installation

链接: https://pan.baidu.com/s/1pLboV2r
密码:

Summary

b5ay

2 Likes

支持楼主,下下来看看

1 Like

墙裂支持。忠诚的付费用户了

学习一下。。。。。。