怎么可以通过谷歌的safety net检测,是需要使用稳定版本吗?

手机为米6,曾经是用过xposed框架(面具systemless版),现在已经卸载。已经安装图2的插件
如图所示


對,要用穩定版本

9.2.3的吧,

如果想用其他版本,最好用國際穩定版的

我已经解决了,我依旧使用的是每夜版。使用那个插件更改了Fingerprint